» Ubuntu » 套件

Error

two or more packages specified (linux-tools-3.5.0-17 quantal)