» Ubuntu » 套件

Error

two or more packages specified (mail-transport-agent quantal)