» Ubuntu » 套件

Error

two or more packages specified (mcollective-plugins-filemgr quantal)