» Ubuntu » 套件

Error

two or more packages specified (libqdbm-ruby1.9.1 quantal)