» Ubuntu » 套件

Error

two or more packages specified (rxvt-unicode-lite quantal)