» Ubuntu » 套件

Error

two or more packages specified (dbus-x11 raring-updates)