» Ubuntu » 套件

Error

two or more packages specified (libg15daemon-client1 raring)