» Ubuntu » 套件

Error

two or more packages specified (libglib2.0-0 raring)