» Ubuntu » 套件

Error

two or more packages specified (libdpkg-ruby1.8 raring)