» Ubuntu » 套件

Error

two or more packages specified (libheckle-ruby raring)