» Ubuntu » 套件

Error

two or more packages specified (libhmac-ruby1.8 raring)