» Ubuntu » 套件

Error

two or more packages specified (libnet-sftp-ruby1.8 raring)