» Ubuntu » 套件

Error

two or more packages specified (libnet-ssh-ruby1.8 raring)