» Ubuntu » 套件

Error

two or more packages specified (libodbc-ruby1.8 raring)