» Ubuntu » 套件

Error

two or more packages specified (libpgsql-ruby1.8 raring)