» Ubuntu » 套件

Error

two or more packages specified (librmail-ruby1.8 raring)