» Ubuntu » 套件

Error

two or more packages specified (libromkan-ruby1.8 raring)