» Ubuntu » 套件

Error

two or more packages specified (libsequel-ruby1.8 raring)