» Ubuntu » 套件

Error

two or more packages specified (libsqlite3-ruby1.8 raring)