» Ubuntu » 套件

Error

two or more packages specified (libtidy-ruby1.8 raring)