» Ubuntu » 套件 » raring (13.04) » interpreters » libwrap-ruby1.8
lucid  ] [  precise  ] [  quantal  ] [  raring  ]
[ 原始碼: libwrap-ruby  ]

套件: libwrap-ruby1.8 (0.6-3) [universe]

libwrap-ruby1.8 的相關超連結

Screenshot

Ubuntu 的資源:

下載原始碼套件 libwrap-ruby

維護者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Shugo Maeda

It should generally not be necessary for users to contact the original maintainer.

相似套件:

TCP wrappers library for Ruby

其他與 libwrap-ruby1.8 有關的套件

  • 依賴
  • 推薦
  • 建議
  • dep: libc6 (>= 2.3.2.ds1-4)
    Embedded GNU C Library: Shared libraries
    同時作為一個虛擬套件由這些套件提供: libc6-udeb
  • dep: libident (>= 0.22-1)
    simple RFC1413 client library - runtime
  • dep: libruby1.8 (>= 1.8.1-9)
    Libraries necessary to run Ruby 1.8
  • dep: libwrap0
    Wietse Venema's TCP wrappers library

下載 libwrap-ruby1.8

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
amd64 8.0 kB88.0 kB [文件列表]
i386 7.7 kB88.0 kB [文件列表]