» Ubuntu » 套件

Error

two or more packages specified (rubygems1.8 raring)