» Ubuntu » 套件

Error

two or more packages specified (libdb-ruby1.8 raring)