» Ubuntu » 套件 » raring (13.04) » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ]

虛擬套件: libdbm-ruby1.8

這是一個虛擬套件。檢視Debian 政策瞭解虛擬套件的定義

提供 libdbm-ruby1.8 的套件

libruby1.8
Libraries necessary to run Ruby 1.8