» Ubuntu » 套件

Error

two or more packages specified (libgirepository-1.0-1 raring)