» Ubuntu » 套件

Error

two or more packages specified (libgit-ruby1.8 raring)