» Ubuntu » 套件

Error

two or more packages specified (libgnomevfs2-0 raring)