» Ubuntu » 套件

Error

two or more packages specified (libgnustep-base1.24 raring)