» Ubuntu » 套件

Error

two or more packages specified (libpangomm-1.4-1 raring)