» Ubuntu » 套件

Error

two or more packages specified (libpantomime1.2-dev raring)