» Ubuntu » 套件

Error

two or more packages specified (libreoffice-writer2xhtml raring)