» Ubuntu » 套件

Error

two or more packages specified (libsoup2.4-dev raring)