» Ubuntu » 套件

Error

two or more packages specified (libtrilead-putty-extension-java raring)