» Ubuntu » 套件

Error

two or more packages specified (proftpd-abi-1.3.4a raring)