» Ubuntu » 套件

Error

two or more packages specified (ruby-dbd-sqlite3 raring)