» Ubuntu » 套件

Error

two or more packages specified (ncbi-blast+-legacy raring)