» Ubuntu » 套件

Error

two or more packages specified (root-plugin-tree-treeviewer raring)