» Ubuntu » 套件

Error

two or more packages specified (zlib1g-dev raring)