» Ubuntu » 套件

Error

two or more packages specified (gnome-python-extras hardy-updates)