» Ubuntu » 套件

Error

two or more packages specified (language-pack-bua-base hardy-updates)