» Ubuntu » 套件

Error

two or more packages specified (dose2 lucid)