» Ubuntu » 套件

Error

two or more packages specified (launchpad-integration lucid)