» Ubuntu » 套件

Error

two or more packages specified (id3lib3.8.3 quantal)