» Ubuntu » 套件

Error

two or more packages specified (llvm-3.1 quantal)