» Ubuntu » Packages

Error

two or more packages specified (libpandoc-wrapper-perl artful)