» Ubuntu » Пакети

Error

two or more packages specified (2020 gcc-6-cross-base)