» Ubuntu » Пакети » bionic-updates » debian-installer » floppy-modules-4.15.0-1018-oem-di
bionic-updates  ]
[ Източник: linux-oem  ]

Пакет: floppy-modules-4.15.0-1018-oem-di (4.15.0-1018.21)

пакет за инсталатора на Дебиан

Предупреждение: Този пакет е предназначен за използване единствено за компилиране на инсталатора на Дебиан. Не го инсталирайте на нормална система Ubuntu.

Floppy driver support

Други пакети, свързани с floppy-modules-4.15.0-1018-oem-di

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на floppy-modules-4.15.0-1018-oem-di

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 34,1 кБ139,0 кБ няма текуща информация