» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd gcc-8-base)