» Ubuntu » Пакети

Error

two or more packages specified (2020 xserver-xorg-video-radeon-hwe-18.04)