» Ubuntu » Пакети

Error

two or more packages specified (2019 liblxqt-globalkeys-ui0-dev)